pokemaniac
pokemaniac2
pokemaniac3
pokemaniac4



pokemaniac5


C'est aussi pour ça que j'ai pas beaucoup posté ces derniers temps... Cependant, l'émulateur marche à nouveau plus, petit veinard ! Mais j'aimerai quand même bien continuer ma partie... En fait, ça fonctionnait très bien chez mes parents mais pas chez moi... On doit pas avoir la même version d'ubuntu. J'ai un fichier visualboy advance.exe qui ne daigne s'ouvrir. J'ai beau cliquer, rien ne se passe. Si quelqu'un peut m'aider, qu'il n'hésite pas ! Mais avec des mots simples... j'ai linux mais j'sais pas m'en servir pour autant, héhé...Merci d'avance !